AUTO-FORMATION
- cochez VRAI, s'il faut utiliser "the"
- cochez FAUX, s'il NE faut PAS utiliser "the"
Ce questionnaire peut exiger que Quicktime 6.0 ou supérieur soit installé sur votre appareil. Vous pouvez télécharger gratuitement ce logiciel en cliquant ici.
Jean-Jacques Hochart. Cliquez ici pour me contacter.